Magnet Community
ตุลาคม 23, 2014, 03:36:08 PM *
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
ข่าว: Magnet Days 2013 ขยายเวลาโปรโมชั่นสินค้า ราคาพิเศษ ให้สำหรับลูกค้า ทุกท่าน วันนี้ - 29 ธค. 2556 ที่โชว์รูมฯ Magnet ทั้ง 2 สาขา และตัวแทนฯ Magnet ทั่วประเทศที่ร่วมรายการ
 
   หน้าแรก   ช่วยเหลือ ค้นหา เข้าสู่ระบบ สมัครสมาชิก  

หน้า: [1]   ลงล่าง
  ส่งหัวข้อนี้  |  พิมพ์  
ผู้เขียน หัวข้อ: ซื้อ IA-60 มาประกอบ ทดสอบแล้วปรากฏว่าฟิวส์ 3A ขาดหลายครั้งจะแก้ไขปัญหาอย่างไรดี  (อ่าน 1914 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
kmitlsuwan
บุคคลทั่วไป
« เมื่อ: มกราคม 04, 2012, 07:08:57 AM »

ซื้อ IA-60 มาประกอบ ทดสอบแล้วปรากฏว่าฟิวส์ 3A ขาดหลายครั้ง จะแก้ไขปัญหาอย่างไรดี ฟิวส์แบบนี้เหมือนหรือต่างกับฟิวส์ทั่วไปอย่างไร
บันทึกการเข้า
kmitlsuwan
บุคคลทั่วไป
« ตอบ #1 เมื่อ: มกราคม 04, 2012, 07:17:51 AM »

ฟิวส์ 120 โอห์ม ไหม้ด้วย จะทำอย่างดี เครียดครับ
บันทึกการเข้า
nattakarn
Jr. Member
**
กระทู้: 94


« ตอบ #2 เมื่อ: มกราคม 04, 2012, 10:33:57 AM »


แจ้ง ทางช่างแล้ว ครับ รบกวนลูกค้าให้นำเครื่องเข้ามา ตรวจ ดูให้ครับ ว่า ประกอบ หรือใส่อุปกรณ์ ส่วนไหนผิด หรือ ซ๊อต นะครับ

ขอขอบคุณมากครับ
บันทึกการเข้า
vachira
Full Member
***
กระทู้: 121



« ตอบ #3 เมื่อ: มกราคม 07, 2012, 10:12:10 PM »

ซื้อ IA-60 มาประกอบ ทดสอบแล้วปรากฏว่าฟิวส์ 3A ขาดหลายครั้ง จะแก้ไขปัญหาอย่างไรดี ฟิวส์แบบนี้เหมือนหรือต่างกับฟิวส์ทั่วไปอย่างไร

ถ่ายรูปข้างในมาดูไดไหมครับ
บันทึกการเข้า
หน้า: [1]   ขึ้นบน
  ส่งหัวข้อนี้  |  พิมพ์  
 
กระโดดไป:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines LLC | Thai language by ThaiSMF Valid XHTML 1.0! Valid CSS!
 Our Website Link : www.magnetaudio.comwww.magnet.co.th